A Quick Fix for Older Linux Distributions

In order to provide support for older releases of Linux (such as those based on Ubuntu 14.04), I’ve been able to produce an alternate build which statically links the C++ runtime.  There are no other changes in this build.

This build should be used if you are getting errors about “GLIBCXX… not defined” and “CXXABI… not defined” in your Log.txt file.

You can find this build on the Downloads page.  As the download only contains the relinked plugin file, you will still need to install the main download first.

If there are no reported problems with this build, this will become the standard build type for future Linux plugin releases.